4140

Mac Hardware • Time Capsule Probleme!!! Bin am verzweifeln…. ;(

Hi Leute,

wie ihr sehen könnt bin ich neu hier im Forum.
Folgendes Problem mit meinem Time Capsule.
Zugriff vom MacBook Pro via WLAN kein Problem, Zugriff von MacBook Pro via Internet auf mein TC auch kein Problem (mit MobileMe natürlich).
Windows 7 Rechner ist mit LAN Kabel angeschlossen, kann darüber surfen (TC ist mein Internetrouter zugleich). Kann mit Windows 7 Einstellungen auf dem TC vornehmen, kein Problem.

Aber:

Wenn ich den TC Router neustarte kann ich von Windows 7 auf die Festplatte vom TC zugreifen, aber nach einer Weile geht es nicht mehr. Dann findet er den nicht mehr. Er sagt unteranderem NetBIOS 53 Fehler. Aber ich kann definitiv nicht auf die Festplatte des TC zugreifen, aber wenn ich es mit dem MacBook Pro ausprobiere ist dies kein Problem. Ich kann solange nicht mehr auf die Festplatte des TCs zugreifen bis ich Ihn wenn ich wollte neustarte, den TC.

Ich weis echt nicht mehr weiter wo das Problem ist. Da ich echt gerne die Festplatte als Netzwerkfestplatte nutzen möchte damit meine Familie gemeinsam auf die Fotos und Mediathek zugreifen kann.

Und ja bei TC und Windows sind die selben Arbeitsgruppen eingetragen.

Hat vielleicht jemand eine Idee was ich zu beachten habe etc.?

Danke euch im Voraus.

Grüße

Edit: So, nun habe ich das gesagte Problem. Der TC wird zwar bei Windows 7 unter Netzwerk angezeigt kann aber nicht zugreifen. Wenn ich die Diagnose von Windows starte sagte er folgendes: Stellen Sie sicher, dass das Gerät bzw. die Ressource (mein TCs Name) eingehende Verbindungen für "Datei- und Druckerfreigabe" zulässt.

mmmhhh

Statistik: Verfasst von DonAbruzzi — Sa 16. Okt 2010, 12:00 — Antworten 0 — Zugriffe 24


Original post by DonAbruzzi and software by Elliott Back

Post to Twitter

Be the first to comment - What do you think?  Posted by - 16.10.2010 at 10:31

Categories: 4140   Tags: