141163

Apple iPad – Design und Themes • Kein WinterBoard fürs iPad?

Wenn ich versuche WinterBoard zu installieren, bekomme ich die Meldung,
dass "preferenceloader" und "libhide >=2.0.4" installiert sein müssen.
Finde die beiden Dateien aber nicht in Cydia. Und nu?

Statistik: Verfasst von hBLOXs — Fr 31. Dez 2010, 19:53 — Antworten 3 — Zugriffe 24


Original post by hBLOXs and software by Elliott Back

Post to Twitter

Be the first to comment - What do you think?  Posted by - 31.12.2010 at 19:23

Categories: 141163   Tags: