110029

iPhone Aktivierung, Unlock, Jailbreak • Ich kann keine Themes oder Pakete auf Cydia mehr installiere

Also ich habe Cydia erst seit wenigen Tagen und ich konnte installous winterboard intallieren. Es kommt aber bei fast jedem Paket das ich installieren will diese Nachricht.
,,Hinweis: Die gewünschten Änderungen können wegen notwendiger Abhängigkeiten oder Konflikten, die nicht automatisch behoben werden können, nicht durchgeführt werden".
Ich bitte um jede Hilfe ich hab internet geschaut aber ich find nchts und wenn dann keine Antworten drauf.
Wenn mir jemand Antworten sollte bitte richtig easy ich bin nämlich noch ein Noob was des betrifft und kenn mich mit Fachwörtern nicht so aus.
Vielen Dank schon mal

[ via Mobile Device ] Bild

Statistik: Verfasst von nicoh1992 — Fr 10. Dez 2010, 07:04 — Antworten 0 — Zugriffe 21


Original post by nicoh1992 and software by Elliott Back

Post to Twitter

Be the first to comment - What do you think?  Posted by - 10.12.2010 at 06:35

Categories: 110029   Tags: